Dom - Proizvodi - SIP zvučnik - Detalji
IP66 vodootporni zvučnik
video
IP66 vodootporni zvučnik

IP66 vodootporni zvučnik

Izgrađen za opasna okruženja, SC-SK01 IP66 eksplozija i vodootporni zvučnik savršen je za emitiranje vatrogasnih alarma na područjima s zapaljivim materijalima . Ovaj zvučnik osigurava jasan i glasan zvučni prijenos na velikim udaljenostima, čineći ga pogodnim za upotrebu u mjestima @ CELESALS, TUNELS, FLOORS, COLLUTS, nafta

Opis

Uvod

 

Izgrađen za opasna okruženja, SC-SK01 IP66 eksplozija i vodootporni zvučnik savršen je za emitiranje vatrogasnih alarma na područjima s zapaljivim materijalima . Ovaj zvučnik osigurava jasan i glasan zvučni prijenos na velikim udaljenostima, čineći ga pogodnim za upotrebu u mjestima @ CELESALS, TUNELS, FLOORS, COLLUTS, nafta

 

Glavni parametri

 

Model proizvoda

Pt-as 1- ex

Razina zaštite

IP66

Komunikacija

Protokol gutljaj

Oznaka otporna na eksploziju

Ex db iic t6 GB

Radni napon

Dc 12-24 v

Vlast

25W

Otpornost

8 ohma

Dimenzija

φ310×H380

Boja

Crvena, siva

Raspon vlage

<95%

Audio napon

70V- 120V

Zvuk

120dB

Temperatura okoline

± 40 stupnjeva

Atmosferski tlak

80-110 kpa

Frekvencijski odziv

100Hz -10 kHz

 

Značajke proizvoda

 

1. ugrađena SIP matična ploča, podržava SIP Standardni mrežni protokol;

2. IP66 razina zaštite, vodootporna, otporna na vlagu, otporna na koroziju i anti-zamrzavanje;

3. automatski emitira lokalnu IP adresu kada se napaja na .

4. automatski uključite stroj kada je zvona otkrivena .

5. Podrška dc12v -24 v napajanje .

6. Posebni nosač za ugradnju, jednostavan za instaliranje .

 

Tehnički parametri

 

Mrežne značajke

  • Podrška SIP V1 (RFC2543), V2 (RFC3261) protokoli
  • Podržite sigurnosnu kopiju poslužitelja
  • Podržite proxy poslužitelj i način povezivanja od točke do točke
  • Podržite statički IP/DHCP/PPPOE dial-up
  • Podrška TFTP/DHCP/PPPOE klijent
  • Podržite Telnet/HTTP/HTTPS uslugu
  • Podrška za mrežu vrijeme SNTP protokol
  • Podrška DNS SRV (RFC3263)
  • Podrška DNS klijent, ugrađena NAT/DHCP usluga
  • Podržati prodor omamljavanja intranet
  • Podržite tri načina DTMF-a: In-opseg, RFC2833, SIP informacije
  • Podrška mostu i usmjerivaču
  • Odjava web računa

Audio značajke

  • Podržite širokopojasnu HD kodiranje: L16G i G .722;
  • Podrška g .711 a/u, g .726, g .729 a/b, g .723, ILBC i ostale kompresije;
  • Podrška VAD (otkrivanje tišine), CNG (udobna buka);
  • Podrška AJB (Automatski JitBuffer); AEC (akustično otkazivanje odjeka); AGC (automatska kontrola pojačanja)

Radno okruženje

  • Temperatura: -20 stupanj -70 stupanj
  • Vlažnost: 10-95%

 

Dimenzija

 

product-761-626

 

FAQ

 

P: Koje opcije napajanja nudi ovaj proizvod?

O: Nudimo 25W i 50W .

 

Popularni tagovi: IP66 Vodootporni zvučnik, Kina IP66 Vodootporni proizvođači zvučnika, dobavljači, tvornica

Mogli biste i voljeti

Torbe za kupovinu